浏览 : 1926

[问题] 开发求助

一般用户

等级1

路过旅人

Planter2016-7-7 17:14

    現在unity 最新的steamVR插件 不是不是只支持unity 5.4
    我导入unity 5.35的時候报错了

    检举 回应

HTC Vive2016-7-24 21:40

    您好,目前我们没有遇见这个问题,但也会谘询内部开发人员是否有此状况。

    未来,我们醒着作梦。
    检举 回应

游戏文章分享